FAQFAQ BuscarBuscar MiembrosMiembros Grupos de UsuariosGrupos de Usuarios RegistrarseRegistrarse
PerfilPerfil Entrá para ver sus mensajes privadosEntrá para ver sus mensajes privados LoginLogin

 


Calienta el 47! Ayuda porfa!

 
Publicar nuevo tema   Responder al tema    Foros de discusión -> Mecánica
 
agudepaso
147web junior


Registrado: 27 Ago 2010
Mensajes: 18
Ubicación: Paso del Rey, Buenos Aires

MensajePublicado: Vie Ago 27, 2010 9:06 pm    Asunto: Calienta el 47! Ayuda porfa! Responder citando

Hola a todos... despues de tanto andar por el foro decidì registrarme ya que necesito su ayuda..!
Me compre mi primer auto y es un 47!... el problema q tengo es q me calienta.. me quiero morir.. ya le cambie el bulbo por uno nuevo y bueno (me costo $80) pero el auto sigue calentando.. el electro arranca a los 90ºC pero por mas que ande el auto calienta igual... que me dicen q puede ser? tendria q cambiarle el termostato? sirve de algo? o limpiar/cambiar el radiador? q me recomiendan?

gracias

Agustin!
Volver arriba
Ver perfil de usuario Enviar mensaje privado
 

 
in000386
Administrador


Registrado: 18 Abr 2006
Mensajes: 572
Ubicación: Villa Carlos Paz, Córdoba

MensajePublicado: Sab Ago 28, 2010 8:59 pm    Asunto: Responder citando

Hola amigo bienvenido, lo mas probable es que si el bulbo lo pusiste nuevo y el electro anda es que sea el termostato que quedo trabado, que genera esto? que el agua no circule por todo el circuito por lo que levanta mucha temperatura.
Me juego que es eso.
Una prueba facil para saber si anda es sacarlo y ponerlo en una olla con agua hirviendo, si sentis que hace un ruido es que anda, sino hace nada es que esta trabado.
_________________
DAniel
Aguante Fiat!! Cool
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
 

 
agudepaso
147web junior


Registrado: 27 Ago 2010
Mensajes: 18
Ubicación: Paso del Rey, Buenos Aires

MensajePublicado: Sab Ago 28, 2010 10:58 pm    Asunto: Responder citando

[quote="in000386"]Hola amigo bienvenido, lo mas probable es que si el bulbo lo pusiste nuevo y el electro anda es que sea el termostato que quedo trabado, que genera esto? que el agua no circule por todo el circuito por lo que levanta mucha temperatura.
Me juego que es eso.
Una prueba facil para saber si anda es sacarlo y ponerlo en una olla con agua hirviendo, si sentis que hace un ruido es que anda, sino hace nada es que esta trabado.[/quote]

Gracias por tu respuesta!...
Hoy le compre un radiador nuevo y el termostato nuevo el lunes lo mando a colocar y te cuento como me fue.. espero q sea eso...!
Muchas gracias
Volver arriba
Ver perfil de usuario Enviar mensaje privado
 

 
in000386
Administrador


Registrado: 18 Abr 2006
Mensajes: 572
Ubicación: Villa Carlos Paz, Córdoba

MensajePublicado: Dom Ago 29, 2010 2:52 pm    Asunto: Responder citando

Dale, seguro que es eso porque no tiene muchas mas cosas el sistema de refrigeracion.
Espero tu respuesta a ver si se soluciono
_________________
DAniel
Aguante Fiat!! Cool
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
 

 
agudepaso
147web junior


Registrado: 27 Ago 2010
Mensajes: 18
Ubicación: Paso del Rey, Buenos Aires

MensajePublicado: Mie Sep 01, 2010 9:05 pm    Asunto: Responder citando

Gracias por tu ayuda...
al final le cambie el termostato y el radiador y el auto anda re fresquito...
Se queda en 85ºC... la verdad que re contento...
Muchas Gracias y aguante FIAT...
Volver arriba
Ver perfil de usuario Enviar mensaje privado
 

Mostrar mensajes de anteriores:   
Ver tema anterior :: Ver tema siguiente  
Publicar nuevo tema   Responder al tema    Foros de discusión -> Mecánica Todas las horas son GMT - 3 Horas
 
Página 1 de 1
Cambiar a:  
Podés publicar nuevos temas en este foro
No podés responder a temas en este foro
No podés editar tus mensajes en este foro
No podés borrar tus mensajes en este foro
No podés votar en encuestas en este foro
 


Powered by phpBB © 2001, 2002 phpBB Group
RedSquare theme 1.0.2 © DoubleJ(Jan Jaap)