FAQFAQ BuscarBuscar MiembrosMiembros Grupos de UsuariosGrupos de Usuarios RegistrarseRegistrarse
PerfilPerfil Entrá para ver sus mensajes privadosEntrá para ver sus mensajes privados LoginLogin

 


Mala recepcion de radio en stereo LG

 
Publicar nuevo tema   Responder al tema    Foros de discusión -> Audio
 
Gabote
147web junior


Registrado: 08 Sep 2009
Mensajes: 14

MensajePublicado: Mie Sep 16, 2009 8:34 pm    Asunto: Mala recepcion de radio en stereo LG Responder citando

Hola! Tengo una consulta sobre un stereo que instale, un lg 3910, con mp3 y aux... No me capta bien la radio, hace lluvia y no agarra bien la mayoria de las estaciones... Es un stereo de marca, será el auto, que no recibe bien la señal?? o el stereo?? la instalación esta bien hecha... que será?? espero comentarios, salu2
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar e-mail
 

 
in000386
Administrador


Registrado: 18 Abr 2006
Mensajes: 572
Ubicación: Villa Carlos Paz, Córdoba

MensajePublicado: Mie Sep 16, 2009 9:01 pm    Asunto: Responder citando

Te hago un par de preguntas, el auto antes tenia stereo? de ser asi agarraba bien las radios?,
Si no tenia stereo y se lo colocaste vos fijate de haber conectado bien la ficha de la antena atras del stereo, porque capaz la ficha es diferente y necesitas algun adaptador, todo lo demas del stereo anda bien?.
Puede que el problema este en la antena del auto capaz el cable conductor esta cortado en algun lado.
El auto no no es el problema jaja o es la antena o el stereo una de 2.
Me juego mas por un tema de antena.
_________________
DAniel
Aguante Fiat!! Cool
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
 

 
Gabote
147web junior


Registrado: 08 Sep 2009
Mensajes: 14

MensajePublicado: Mie Sep 16, 2009 9:46 pm    Asunto: Responder citando

Mira, el auto cuando lo compre no tenia stereo, lo conecte yo... Y algunas radios se escuchan bien (2 o 3, las que tienen señal mas fuerte)... Osea que es como que el stereo tiene mala señal, pero es rarisimo que no agarre radios conocidas... La ficha es la correcta, entra justo, aparte algunas radios las agarra bien. ponele que sea el cable conectos de la antena, como hago para ver si esta cortado en algun lado?? complicado no???
Igualmente te agradezco tu ayuda, gracias master, aguante fiat jej
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar e-mail
 

 
in000386
Administrador


Registrado: 18 Abr 2006
Mensajes: 572
Ubicación: Villa Carlos Paz, Córdoba

MensajePublicado: Mie Sep 16, 2009 9:59 pm    Asunto: Responder citando

Y ya tendrias que desarmar, pregunta en una casa de audio de ultima a ver que te dicen, pero para mi que no recibe bien la antena porque esta mal el cable en algun lado, el cable tiene masa y el conductor, como el cable coaxil, quizas la masa no hace bien masa, habria que ver como se desarma la antena, porque mi auto tiene otra que no es la original
_________________
DAniel
Aguante Fiat!! Cool
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
 

 
2many
147web maniac


Registrado: 12 Jun 2008
Mensajes: 311
Ubicación: Caleta Olivia, Santa Cruz

MensajePublicado: Dom Sep 27, 2009 10:18 am    Asunto: Responder citando

hola gente,es muy seguro que este jodida la antena, proba esto:
desconectala del estereo y medi con un tester si hay continuidad entre el pin central y maza.
si te da continuidad es porque esta en corto, si no proba esto otro:
saca la antena del techo y medi continuidad entre el pin central de la parte que va al estereo y el pin central que esta en el techo, si no te da continuidad, es porque el cable esta cortado.
medi tambien la maza del cable de la misma forma que mediste el pin central
Saludos
_________________
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar e-mail MSN Messenger
 

 
Gabote
147web junior


Registrado: 08 Sep 2009
Mensajes: 14

MensajePublicado: Mar Feb 02, 2010 7:53 pm    Asunto: Responder citando

Muchachos les cuento que al final era el stereo el problema! estuve a punto de cambiar la antena porque no podia creer que sea el stereo, pero al final lo vendi y me compre un pioneer deh 110 y suena de 10! no hace interferencia para nada, por lo que deduzco que el stereo que tenia es malisimo... Nunca compren en audio para autos LG...
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar e-mail
 

 
santy47
147web junior


Registrado: 25 Jun 2010
Mensajes: 52

MensajePublicado: Mar Jun 29, 2010 7:03 pm    Asunto: Responder citando

hola amigo, a mi me paso lo mismo, fijate que el conector del estereo, el de los voltajes, tiene un cable que se utiliz para aumentar la recepcion de la antena, en mi caso el cable es color azul, ese conectalo haciendo un empalme al cable de la antena... espero q te sirva de algo esta informacionn saludosss...
Volver arriba
Ver perfil de usuario Enviar mensaje privado MSN Messenger
 

Mostrar mensajes de anteriores:   
Ver tema anterior :: Ver tema siguiente  
Publicar nuevo tema   Responder al tema    Foros de discusión -> Audio Todas las horas son GMT - 3 Horas
 
Página 1 de 1
Cambiar a:  
Podés publicar nuevos temas en este foro
No podés responder a temas en este foro
No podés editar tus mensajes en este foro
No podés borrar tus mensajes en este foro
No podés votar en encuestas en este foro
 


Powered by phpBB © 2001, 2002 phpBB Group
RedSquare theme 1.0.2 © DoubleJ(Jan Jaap)